ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน

ยินดีต้อนรับ ( เข้าสู่ระบบ | สมัครสมาชิก ) · จดหมายใหม่ 0 ฉบับ



ประวัติข้อมูลส่วนบุคคล
ภาพของสมาชิก
เรตติ้ง
 
ตัวเลือกเพิ่มเติม
ตัวเลือกเพิ่มเติม
บันทึกย่อ
ธิติกร(เขตดุสิต) ไม่มีบันทึกย่อ.
ประวัติและข้อมูล
ธิติกร(เขตดุสิต)
นายช่างมือใหม่
ไม่สามารถบอกอายุได้
ยังไม่ได้ระบุเพศ
ยังไม่ได้เพิ่มข้อมูลที่อยู่
ยังไม่ได้ระบุวันเกิด
ความสนใจ
ไม่มีข้อมูล
ข้อมูลการใช้งานเว็บบอร์ด
วันที่สมัครสมาชิก : 28-November 08
มีสมาชิกเข้ามาดูประวัติ(ครั้ง) : 1,807*
การกระทำครั้งสุดท้าย : 23rd June 2017 - 13:44
เวลาตามท้องถิ่น : Jun 28 2017, 15:59
16 โพสต์ (0 โพสต์ต่อวัน)
ช่องทางการติดต่อสื่อสาร
AIM ไม่มีข้อมูล
Yahoo ไม่มีข้อมูล
ICQ ไม่มีข้อมูล
MSN ไม่มีข้อมูล
* ข้อมูลในหน้าประวัติจะอัพเดตทุกๆ 1 ชั่วโมง

ธิติกร(เขตดุสิต)

VIP_ Group1

*


หัวข้อ
โพสต์
คอมเมนต์
เพื่อน
รายการ
เมนบอร์ดSony 32ex600. ท่านใดมีเก็บไว้แจ้งได้นะครับ0873494199
Id line 0873494199 ขอบคุณครับ
รูปที่แนบมาด้วย
ภาพที่แนบมา ภาพที่แนบมา
 
มีมาสองเครื่องครับ เครื่องแรกเปิดไม่ติด เครื่องที่สองเปิดติดจูนรับภาพไม่ได้ เอวี ภาพจาง ผมลองเอาmem24c16ไปใส่เครื่องแรก ปรากฏว่า เปิดติด แต่รับภาพไม่ได้และเอวีภาพจาง จึงคิดว่า epromเสีย แต่หาลองตรงรุ่นไม่ได้ ท่านใดมี epromรุ่นนี้รบกวนขอด้วยครับ 29rx20b ขอบคุณครับ
เครื่องซ่อมมาแล้ว ช่างเก่าเปลี่ยน fbt - yoke แล้วไม่หาย อาการแรกคือเครื่องเปิดไม่ติด ผมวัดไฟ 110 ได้ผลว่า ไฟมา80v แล้วเหลือ 0v ผมสงสัย ภาคจ่ายไฟเสีย จึงเปลี่ยน fbt-yoke ตัวเดิมไส่คืน และทำการตรวจซ่อม ได้ผลว่า c ฟิลเตอร์ ไฟ100v เสีย เครื่องเปิดติด มีแสง และเป็นสโน สัก5วินาที ดับ คิดว่าน่าจะเป็นที่ไฟสกรีน จึงได้ทำการปรับแต่ง ผลใช่ได้เครื่องไม่ดับ ที่เล่ามาเป็นสิ่งที่ทำไปแล้ว อาการต่อไปคือ เครื่องรับภาพไม่ได้ เปลี่ยนจูนเนอร์แล้วเหมือนเดิม ส่วน เอวี มีภาพ ไม่มีเสียง และภาพจะกระพริบ สงสัยว่าผมจะเจอ ic memเสีย จึงขอความกรุณาพี่ๆที่มีข้อมูล ขอข้มูลic memหน่อยครับ ผมได้ค้นหาดูแล้วไปพบข้อมูลเลยไม่ทราบว่าจะทำอย่างไรต่อดี philips 21pt2325/69 icเบอร์ tda9552h/n3/3 หลังเครื่องระบุแท่น L01.2A ผมลองเข้าไปในโหมดเซอร์วิทแล้ว ค่าopมีถึง8ตัว 160 215 65 168 246 128 12 144 ไม่ทราบเลยว่ามีค่าใดผิดรึเปล่า ท่านใดมีข้อมูลขขอความกรุณาด้วยครับ ผมไม่ค่อยได้ตั่งกะทู่ถามปล่อยผิดถูกประการใดขออภัยด้วยครับ
เครื่องติดโลโก้ที่หน้าจอตลอดครับ และมีตัวs ที่มุมบนขวามือ กดเปลี่ยนช่อง เร่งเสียงได้ตามปกติ ผมลองกดไปที่ av มีเสียงปกติ แต่จอก็มีแตโลโก้ philips เหมื่อนเดิม ทำอะไรไม่ถูกครับ ควรเริ่มตรงไหนดี
รุ่น 21pt3882/67r เบอร์หายไปครับ จังเกิ้ลtda8842 เวอร์ไช่ไฟ +,- ครับ ขอบคุณครับ
คนที่เข้ามาคนล่าสุด


18 Dec 2011 - 22:12


12 Sep 2011 - 18:13


17 Jun 2011 - 11:15


26 Jun 2010 - 15:50


24 May 2010 - 11:27

คอมเมนต์
ไม่มีคอมเมนต์เพิ่มเติมจากสมาชิกคนอื่น ธิติกร(เขตดุสิต).

เพื่อน
ไม่มีรายการแสดงรายชื่อเพื่อนสนิท.
Lo-Fi ; ประหยัดแบนวิธ,โหลดเร็ว NUMRED : 28th June 2017 - 15:59