ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน

ยินดีต้อนรับ ( เข้าสู่ระบบ | สมัครสมาชิก ) · จดหมายใหม่ 0 ฉบับ



ประวัติข้อมูลส่วนบุคคล
ภาพของสมาชิก
เรตติ้ง
 
ตัวเลือกเพิ่มเติม
ตัวเลือกเพิ่มเติม
บันทึกย่อ
ช่างพรมมี crm ไม่มีบันทึกย่อ.
ประวัติและข้อมูล
ช่างพรมมี crm
นายช่างมือใหม่
ไม่สามารถบอกอายุได้
ยังไม่ได้ระบุเพศ
ยังไม่ได้เพิ่มข้อมูลที่อยู่
ยังไม่ได้ระบุวันเกิด
ความสนใจ
ไม่มีข้อมูล
ข้อมูลการใช้งานเว็บบอร์ด
วันที่สมัครสมาชิก : 25-July 16
มีสมาชิกเข้ามาดูประวัติ(ครั้ง) : 1,225*
การกระทำครั้งสุดท้าย : 29th December 2016 - 12:31
เวลาตามท้องถิ่น : Jan 23 2017, 19:42
18 โพสต์ (0 โพสต์ต่อวัน)
ช่องทางการติดต่อสื่อสาร
AIM ไม่มีข้อมูล
Yahoo ไม่มีข้อมูล
ICQ ไม่มีข้อมูล
MSN ไม่มีข้อมูล
* ข้อมูลในหน้าประวัติจะอัพเดตทุกๆ 1 ชั่วโมง

ช่างพรมมี crm

VIP_Group2

*


หัวข้อ
โพสต์
คอมเมนต์
เพื่อน
รายการ
เปิดขึ้นมาจอขาวเลย มีภาพลางๆ เช็คไฟ VGH 28 v VGL -8 v ผมต้องเช็คไฟจุดไหนอีก ครับ ช่วยทีครับ
ไฟล์ที่แนบมาด้วย
ไฟล์ที่แนบมา  2285.jpg ( 136.64กิโลไบต์ ) จำนวนการดาวน์โหลด: 3
ไฟล์ที่แนบมา  2289.jpg ( 202.5กิโลไบต์ ) จำนวนการดาวน์โหลด: 3
ไฟล์ที่แนบมา  2287.jpg ( 165.35กิโลไบต์ ) จำนวนการดาวน์โหลด: 3
ไฟล์ที่แนบมา  2288.jpg ( 183.16กิโลไบต์ ) จำนวนการดาวน์โหลด: 3
 
ไล่สาย เช็คอุปกรณ์ เชนเชอร์ ฝาถัง มอเตอร์เดรน โซรีดนอยด์ แล้ว เพชเชอร์สวิท เช็คแล้ว แค่กดเพาเวอร์ ร้องเลย ทำไรไม่ได้ เลย ช่วยทีครับ
อาการดังภาพ ขอวิธีซ่อมทีครับ ผมวัดไฟที่แผลทีบาร์ ตามจุดต่างมีไฟ แล้วผมลองตัดลายก่อนเข้า จอ ผมลองตัด CKV1 ก่อนเส้นเดียว จอแดง ไม่เต้น แล้วก็ ckv1 จอน่าจะเป็นสีเหลือง จำไม่ได้ แล้วก็CKV2 CKVB2 ก็ยังไม่ได้ ลงด้วย STVP จอขาวไปเลย ครับ ผมลองต่อ เข้าเหมือเดิม หมด ภาพก็เต้นซ้อนเหมือนเดิม ขอวิธีตัดด้วยครับ ไม่รู้ผมตัดถูกไหม ผมไม่มีภมพตอนตัด และตัดทีละจุด ลืมถ่ายไว้ ตอนนี้ประกอบ ไว้ก่อน กลัวแตก
ไฟล์ที่แนบมาด้วย
ไฟล์ที่แนบมา  1648.jpg ( 92.6กิโลไบต์ ) จำนวนการดาวน์โหลด: 0
ไฟล์ที่แนบมา  1649.jpg ( 130.75กิโลไบต์ ) จำนวนการดาวน์โหลด: 0
ไฟล์ที่แนบมา  1652.jpg ( 64.7กิโลไบต์ ) จำนวนการดาวน์โหลด: 0
ไฟล์ที่แนบมา  1654.jpg ( 175.57กิโลไบต์ ) จำนวนการดาวน์โหลด: 0
ไฟล์ที่แนบมา  1660.jpg ( 167.46กิโลไบต์ ) จำนวนการดาวน์โหลด: 0
 
อาการเริ่มแรก บอร์ด คอยด์ร้อย บริดไดโอดอซ๊อต ฟิวขาด ซี ซ๊อต 2 ตัว ซ่อม ดู เจอ อาการนี้ พอคอม เริ่ม หมุน ประมาณ 2 รอบ ไฟเขียวกระพริบ พัดลม คอยด์ร้อน ไม่หมุน เป็นเพราะ พัดลมไหม ครับ ขอวิธีเช็ค มอเตอร์พัด ลม อินเวอร์เตอร์ หน่อย ครับ
ไฟล์ที่แนบมาด้วย
ไฟล์ที่แนบมา  5020846206839.jpg ( 81.85กิโลไบต์ ) จำนวนการดาวน์โหลด: 1
ไฟล์ที่แนบมา  5020845722246.jpg ( 65.11กิโลไบต์ ) จำนวนการดาวน์โหลด: 1
 
ลองเปลี่ยน เพรชเชอร์สวิต แล้วเหมือนเดิม สวิทล็อคฝาถัง เช็คแล้ว หลีดสวิต เช็คแล้ว ผมลองถอดไอซีเมมโมรี่ ออก กดออน ไม่ร้อง ปั่น ซ้าย ขวา ได้ แต่ น้ำไม่เข้า ลองปั่นแห้ง มอเตอร์ดเรนน้ำ ดึง แต่ไม่หมุน ผมเลยลองเอา เมมโมรี่เปล่า ใส่ ดู เบอร์ 24C04 แทนเบอร์ 24C02 แทนได้ไหม ครับ ใส่เมม ตัวใหม่ อาการต่างจากเดิม คือ เมื่อก่อนกด ออน จะร้องทันที แล้ว ตัด
เด๊ยวนี้ กด ออน ปั่นซ้าย ฃวา เหมือน น้ำจะเข้า แล้ว ตัดไปเลย ช่วยทีครับ เป็นที่บอร์ด ไหม ครับ ลองรีเซท หลายวิธีแล้ว เหมือนเดิม 16cae75c66.gif
คนที่เข้ามาคนล่าสุด


12 Dec 2016 - 9:52


7 Aug 2016 - 17:12


1 Aug 2016 - 10:35

คอมเมนต์
ไม่มีคอมเมนต์เพิ่มเติมจากสมาชิกคนอื่น ช่างพรมมี crm.

เพื่อน
ไม่มีรายการแสดงรายชื่อเพื่อนสนิท.
Lo-Fi ; ประหยัดแบนวิธ,โหลดเร็ว NUMRED : 23rd January 2017 - 19:42