ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน

ยินดีต้อนรับ ( เข้าสู่ระบบ | สมัครสมาชิก ) · จดหมายใหม่ 0 ฉบับ



ประวัติข้อมูลส่วนบุคคล
ภาพของสมาชิก
เรตติ้ง
 
ตัวเลือกเพิ่มเติม
ตัวเลือกเพิ่มเติม
บันทึกย่อ
อำนวย(หนองจอก) ไม่มีบันทึกย่อ.
ประวัติและข้อมูล
อำนวย(หนองจอก)
ระดับที่ 3 VIP คนดีของสังคม
ไม่สามารถบอกอายุได้
ยังไม่ได้ระบุเพศ
ยังไม่ได้เพิ่มข้อมูลที่อยู่
ยังไม่ได้ระบุวันเกิด
ความสนใจ
ไม่มีข้อมูล
ข้อมูลการใช้งานเว็บบอร์ด
วันที่สมัครสมาชิก : 15-July 10
มีสมาชิกเข้ามาดูประวัติ(ครั้ง) : 2,898*
การกระทำครั้งสุดท้าย : 6th September 2012 - 10:14
เวลาตามท้องถิ่น : Feb 24 2017, 01:32
225 โพสต์ (0 โพสต์ต่อวัน)
ช่องทางการติดต่อสื่อสาร
AIM ไม่มีข้อมูล
Yahoo ไม่มีข้อมูล
ICQ ไม่มีข้อมูล
MSN ไม่มีข้อมูล
* ข้อมูลในหน้าประวัติจะอัพเดตทุกๆ 1 ชั่วโมง

อำนวย(หนองจอก)

VIP CARD_NEW

****


หัวข้อ
โพสต์
คอมเมนต์
เพื่อน
รายการ
ทีวี Sony KV-J21PF2 แท่น BG2S จังเกิล TDA8375A Hor D1878 อาการคือเปิดไม่ติด ไฟ 300 ไม่มีครับ อาการแรกมาคือ D607 ซ็อตจนขาขาดเลยครับ สิ่งที่ทำแล้วคือ ย้ำปริ้น เปลี่ยน D607 เปลี่ยน STR6707 เปลียน C623 และ C624 แล้ว เปิดเครื่องใหม่ๆ จะมีเสียงอึ้ดเหมือนไฟสูงจะทำงานแล้วเงียบ ไฟ STB ไม่ติด โดยรวมแล้วอาการก้อยังเหมือนเดิมครับ ขอคำแนะนำด้วยครับ
มีภาพ แต่ไม่มีเสียงทั้ง TVและ AV IC จังเกิ้ล ร่องกลาง LG 631 IC Ver 78040 แท่น MC-059A/B ขอคำแนะนำด้วยครับ
สีเพี้ยนครับตามที่แนบมาครับ อธิบายไม่ถูก ขอคำแนะนำด้วยครับ
รูปที่แนบมาด้วย
ภาพที่แนบมา
 
เปิดได้ประมาณ 5 วิ ตัด ไฟแดง STB ติด พอกดปุมเปิด ไฟเขียวติดได้ 5 วิตัดอีกเป็นอย่างนี้ตลอดครับ จังเกิล TA8719AN Hor D1556 วัดไฟ 300 ได้ 319 B+ 129 ก่อนตัด ไฟB+ จะค่อยๆ ลดลงจนถึง 126V แล้วตัด STB เหมือนเดิม ถอดสายโย็ค ไฟค่อยๆลด แล้วตัด ถอด Hor ออก วัดไฟได้ 129 แต่ไม่ลด แล้วก้อตัดครับ ขอคำแนะนำด้วยครับ
มีภาพเห็นลายๆ ออกสีแดงและมีเส้นสะบัดกลับ ผมอ่านใน Web บอกว่าเป็นแท่น BG-3S แต่พอเปิดเข้าไปดู ที่วงจรก้นหลอดภาพมันไม่เหมือนกันครับ
ผมได้วัด RGB out ที่วงจรก้นหลอดภาพได้ประมาณ 2.1 เกือบเท่ากันทั้งหมด แต่พอวัดที่ KR KG KB มีไฟแค่ 29 V ครับ เกือบเท่ากันหมดทั้งสามสี
KR KG KB ถูกคุมด้วย IC ตัวเดียว(ลืมจดเบอร์มาครับ) และได้เปลี่ยนแล้วอาการเหมือนเดิม เช็คไฟ 200V มา แต่พอผ่าน R700 ไฟเหลือ 9V ครับ จึงเช็ค R700 พบว่าขาดครับ อาการนี้เกี่ยวกับ R700 มั๊ยครับ และผมอยากได้วงจรที่เหมือนกับวงจรจริงๆ ที่ทำอยู่ครับและขอคำแนะนำอื่นๆ ด้วยครับ
คนที่เข้ามาคนล่าสุด


3 Apr 2016 - 7:00


5 Jun 2013 - 16:11


23 Jul 2012 - 21:14


6 Jun 2012 - 6:40


9 May 2012 - 14:34

คอมเมนต์
ไม่มีคอมเมนต์เพิ่มเติมจากสมาชิกคนอื่น อำนวย(หนองจอก).

เพื่อน
ไม่มีรายการแสดงรายชื่อเพื่อนสนิท.
Lo-Fi ; ประหยัดแบนวิธ,โหลดเร็ว NUMRED : 24th February 2017 - 01:32