ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน

ยินดีต้อนรับ ( เข้าสู่ระบบ | สมัครสมาชิก ) · จดหมายใหม่ 0 ฉบับ



 
Reply to this topicStart new topic
JVC AV29W93B เปิดที่แรกภาพลาย เลื่อนขึ้นเลื่อนลง เสียงปกติ
คทาวุธ(สระบุรี)
โพสต์ Oct 29 2011, 16:49
โพสต์ #1


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 206
เป็นสมาชิกเมื่อ : 7-October 10
หมายเลขสมาชิก : 20,224



jvc av29w93 เปิดตอนแรกภาพจะวูบๆ กระพริบ หลังจากนั้นภาพจะค่อยๆดีขึ้น ใช้เวลาประมาณ 30 วินาที ภาพจึงปกติ แต่เสียงปกติตั้งแต่แรก ถ้าปิดแล้วเปิดเลยไม่เป็นไร ถ้าปิดไว้นานๆ จะเป็นเหมื่อนเดิม เปลี่ยน cไฟ300 ไฟ100 แล้ว ท่านใดเคยเจออาการนี้ช่วยชี้แนะด้วยครับ
Go to the top of the page
 
+Quote Post
คทาวุธ(สระบุรี)
โพสต์ Oct 29 2011, 19:20
โพสต์ #2


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 206
เป็นสมาชิกเมื่อ : 7-October 10
หมายเลขสมาชิก : 20,224



วัดไฟ B+ได้ 133 โวล ครับ
Go to the top of the page
 
+Quote Post
โกวิทย์(TV36 ww....
โพสต์ Oct 29 2011, 21:08
โพสต์ #3


ระดับที่ 2 VIP ผู้เสียสละ
***

กลุ่ม : VIP_Group2
โพสต์ : 126
เป็นสมาชิกเมื่อ : 5-September 11
หมายเลขสมาชิก : 30,605



ดังภาพ JFBQ00218070525A.gif
รูปที่แนบมาด้วย
ภาพที่แนบมา
 
Go to the top of the page
 
+Quote Post
โกวิทย์(TV36 ww....
โพสต์ Oct 29 2011, 21:15
โพสต์ #4


ระดับที่ 2 VIP ผู้เสียสละ
***

กลุ่ม : VIP_Group2
โพสต์ : 126
เป็นสมาชิกเมื่อ : 5-September 11
หมายเลขสมาชิก : 30,605



ตามแรงไฟให้ได้กอ่น 135 V
Go to the top of the page
 
+Quote Post
ยงยศ(อุทัย)
โพสต์ Oct 29 2011, 21:17
โพสต์ #5


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 263
เป็นสมาชิกเมื่อ : 22-April 10
หมายเลขสมาชิก : 14,833



เปลี่ยน c filter ตาม ic Reg ชุดไฟตำชุด 3v 5v 9v
Go to the top of the page
 
+Quote Post
คทาวุธ(สระบุรี)
โพสต์ Oct 31 2011, 18:45
โพสต์ #6


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 206
เป็นสมาชิกเมื่อ : 7-October 10
หมายเลขสมาชิก : 20,224



แรงไฟได้134.4v ครับ ตั้งแต่เปิดเครื่องใหม่จนภาพออกมาชัดก็ได้เท่านี้ ส่วนอลั่ยตามที่ท่านโกวิทย์บอกมาลองเปลี่ยนแล้วครับ ยังไม่หายเป็นเหมื่อนเดิมครับ จะต้องทำอย่างไรต่อไปครับ
Go to the top of the page
 
+Quote Post
โกวิทย์(TV36 ww....
โพสต์ Oct 31 2011, 19:26
โพสต์ #7


ระดับที่ 2 VIP ผู้เสียสละ
***

กลุ่ม : VIP_Group2
โพสต์ : 126
เป็นสมาชิกเมื่อ : 5-September 11
หมายเลขสมาชิก : 30,605



ที่ว่าวุ้บๆ วาบๆ เป็นสีและแสง ใช่หรือไม่ครับ 16cae75c66.gif
Go to the top of the page
 
+Quote Post
คทาวุธ(สระบุรี)
โพสต์ Oct 31 2011, 22:24
โพสต์ #8


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 206
เป็นสมาชิกเมื่อ : 7-October 10
หมายเลขสมาชิก : 20,224



ภาพชัดปกติ แต่ภาพไม่นิ่งสั่นแสงวูบวาบ สักพักก็หายดูได้ปกติครับ
Go to the top of the page
 
+Quote Post
ดีเจเอกรินทร์(PA...
โพสต์ Oct 31 2011, 22:32
โพสต์ #9


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สถานีวิทยุ-ออนไลย์PS
โพสต์ : 760
เป็นสมาชิกเมื่อ : 16-May 10
หมายเลขสมาชิก : 15,461



c ภาคเวอร์จัดการยังครับ


--------------------
Go to the top of the page
 
+Quote Post
คทาวุธ(สระบุรี)
โพสต์ Nov 2 2011, 18:08
โพสต์ #10


ระดับที่ 3 VIP คนดีของสังคม
****

กลุ่ม : VIP_ Group1
โพสต์ : 206
เป็นสมาชิกเมื่อ : 7-October 10
หมายเลขสมาชิก : 20,224



เปลี่ยน c หมดแล้วยังไม่หายครับ
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
มี 1 คน กำลังอ่านหัวข้อนี้ (บุลคลทั่วไป 1 คน และ 0 สมาชิกที่ไม่เปิดเผยตัว)
สมาชิก 0 คน คือ :

 



Lo-Fi ; ประหยัดแบนวิธ,โหลดเร็ว NUMRED : 25th July 2014 - 13:43