ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน
ผู้สนับสนุน
ผู้สนับสนุน ผู้สนับสนุน ผู้สนับสนุน

ยินดีต้อนรับ ( เข้าสู่ระบบ | สมัครสมาชิก ) · จดหมายใหม่ 0 ฉบับ



 
Reply to this topicStart new topic
LG 29FD1RG ดู 2 นาที ดับ
สุธรรม(อุคร)
โพสต์ Jan 7 2010, 19:49
โพสต์ #1


VIP(1)
**

กลุ่ม : VIP CARD_NEW
โพสต์ : 103
เป็นสมาชิกเมื่อ : 24-December 09
หมายเลขสมาชิก : 12,226



TV. LG. 29FD1RG อาการเสีย. คือ ดูได้ปกติ มีภาพมีเสียงปกติ เปิดดูประมาณ 2 นาที ดับ กดรีโมทเปิด ติด ดู 2 นาทีก็ดับอีก
TDA 12011PQ
TDA 4863AJ -- VER
STRX 6556 --- SUPPLY
C.6090--HOR
TDA7297SA -- SOUND
ไฟ 3.3v ปกติ
ไฟ 5 v ปกติ
ไฟ 110v ปกติ
Go to the top of the page
 
+Quote Post
...โปเต้..(ถูกระ...
โพสต์ Jan 7 2010, 19:58
โพสต์ #2


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สมาชิก Members PS
โพสต์ : 565
เป็นสมาชิกเมื่อ : 2-October 09
หมายเลขสมาชิก : 10,232



ทำอะไรไปแล้วบ้างครับขอรายละเอียดด้วยครับท่านตอนเครื่องตัดดับไปไฟไฟB+ยังคงจ่ายได้
ไหมแต่ถ้าไฟB+มันหายไปด้วยท่านลองปลดTR HOR.OUTออกลองต่อหลอดไฟแทนแล้วเปิดเครื่องลองดูใหม่ในกรณีที่ต่อหลอดไฟคร่อมนี้ถ้าหา
กว่าซัพพลายยังทำหน้าที่ของมันได้ปกติจะต้องไม่มีการตัดไดๆทั้งสิ้นแล้วลองดูว่ามีRต
ำแหน่งR843 ค่า220KผมเคยเจอRตำแหน่งนี้มันมันชอบขาดหรือยืดค่าซึ่งอยู่ในส่วนของวงจรป้องกันกระแ
ส...ขอให้โชคดีครับท่าน.... JFBQ00137070104B.gif
Go to the top of the page
 
+Quote Post
สำราญ(บางนา)
โพสต์ Jan 8 2010, 10:49
โพสต์ #3


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สมาชิก Members PS
โพสต์ : 5,431
เป็นสมาชิกเมื่อ : 11-October 08
จาก : 12/64 อุดมสุข42 บางนา กทม
หมายเลขสมาชิก : 1,194



ย้ำตะกั่วบัดกรีดีๆครับ แล้วเปลี่ยนซีมีขั้วที่ภาคจ่ายไฟให้หมดครับ เว้นซี300 ย้ำตะกั่วดีๆ บริเวณฟลายแบค หม้อแปลงฮอร์ไดร์ ภาคจ่ายไฟ ไอซีเวอร์ จังเกิ้ล เป็นต้นครับ

ไฟล์ที่แนบมาด้วย
ไฟล์ที่แนบมา  1.jpg ( 22.19กิโลไบต์ ) จำนวนการดาวน์โหลด: 3
 


--------------------
ด้วยความเคารพ
Go to the top of the page
 
+Quote Post
สุธรรม(อุคร)
โพสต์ Jan 8 2010, 19:14
โพสต์ #4


VIP(1)
**

กลุ่ม : VIP CARD_NEW
โพสต์ : 103
เป็นสมาชิกเมื่อ : 24-December 09
หมายเลขสมาชิก : 12,226



ตอนที่ดับ ติดสแตนบาย ไฟ 110v ได้ 100v ไฟ 6.5v ได้ 6.v ไฟ14v ได้ 8.5 v พอกดเพาเวอร์ที่รีโมทก็ติดทำงานปกติ ตะกั่วย้ำแล้วครับท่านสำราญ ไฟ 3.3 ปกติ ไฟ 5v ปกติ
ผมขอวงจรด้วยนะครับ

คุณ สุธรรม(อุคร) ได้แก้ไขข้อความนี้ ครั้งล่าสุดเมื่อ Jan 8 2010, 19:21
Go to the top of the page
 
+Quote Post
สำราญ(บางนา)
โพสต์ Jan 8 2010, 20:06
โพสต์ #5


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สมาชิก Members PS
โพสต์ : 5,431
เป็นสมาชิกเมื่อ : 11-October 08
จาก : 12/64 อุดมสุข42 บางนา กทม
หมายเลขสมาชิก : 1,194



เปลี่ยน ซี ที่ผมบอกหรือยังครับ
วงจรมีแล้วครับ หาดูเลย http://www.ps-thai.org/index.php?showtopic=144


--------------------
ด้วยความเคารพ
Go to the top of the page
 
+Quote Post
PC อิเล็กฯ
โพสต์ Jan 8 2010, 20:15
โพสต์ #6


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สมาชิก Members PS
โพสต์ : 3,391
เป็นสมาชิกเมื่อ : 16-July 08
หมายเลขสมาชิก : 24



น่าจะมีปัญหาทางด้านของวงจร OCP ตรวจจับกระแส HOR โดยเฉพาะ R ค่าต่ำ เส้นทางเดินของไฟ +100กว่า.. ระวังจะยืดค่า....ทำให้เครื่องตัดการทำงานก็ลองตรวจสอบดูหน่อยนะครับ... JFBQ00218070525A.gif
Go to the top of the page
 
+Quote Post
สุธรรม(อุคร)
โพสต์ Jan 8 2010, 21:01
โพสต์ #7


VIP(1)
**

กลุ่ม : VIP CARD_NEW
โพสต์ : 103
เป็นสมาชิกเมื่อ : 24-December 09
หมายเลขสมาชิก : 12,226



[size="5"]ขอบคุณครับท่านทั้งหลาย จะลองทำตามท่านบอก วงจรก็ได้แล้ว ได้ผลเป็นประการใดจะมาเล่าสู่กันฟังเด้อๆๆ[/size]
Go to the top of the page
 
+Quote Post
สุธรรม(อุคร)
โพสต์ Jan 9 2010, 19:02
โพสต์ #8


VIP(1)
**

กลุ่ม : VIP CARD_NEW
โพสต์ : 103
เป็นสมาชิกเมื่อ : 24-December 09
หมายเลขสมาชิก : 12,226



แจ้ง ปิดงาน รับเงินครับท่านทั้งหลาย สรุปว่า R ตำแหน่ง R859 ค่า 10K ยืดค่า ถอดออกมาวัดนอกวงจรก็ได้ 10 K เท่าเดิม แต่ที่ว่ายืดนั้นคือ เอามิเตอร์วัด R
เอาใว้ แล้วเอาปลายหัวแร้ง จี้ให้เกิดความร้อน เท่านั้นแหละท่านทั้งหลาย เข็มมิเตอร์วิ่งขึ้น จาก 10K ไปเป็น 50 K ทันทีเลยครับ และ Q840 เบอร์ BF421
ตัวนี้ก็วัดดู โอมขา C-E ก็ สวิง ไม่คงที่ ก็เลยเปลี่ยนด้วย และ C 846- 100/10 V--- C839- 10/50 V ก็เปลี่ยนตาม ท้ายสุด R ตำแหน่ง R843 ค่า
220 K ตัวนี้ เป็น R ตัวเล็ก1/4 วัดไม่เสีย แต่เพื่อความชัวร์ไม่ให้เป็นอาการเดิม เพราะอยู่ในวงจรเดียวกัน ผมก็เลยเปลี่ยนเป็น 220 K 1 วัตต์ มันซะเลย
ไม่น่าเชื่อว่า กลไกอิเล็กทรอนิกส์ อะไรๆ ก็เป็นไปได้
ขอขอบคุณ ท่านทั้งหลายที่รับฟัง ดั่ง่ท่าน PC อิเล็ก ท่าน สำราณ ท่าน โปเต้ ขอบคุณหลายๆเด้อๆๆๆๆๆๆๆๆๆๆๆๆ JFBQ00137070104B.gif
Go to the top of the page
 
+Quote Post
สำราญ(บางนา)
โพสต์ Jan 9 2010, 19:06
โพสต์ #9


ระดับที่ 4 VIP แฟนพันธ์แท้PS
*****

กลุ่ม : สมาชิก Members PS
โพสต์ : 5,431
เป็นสมาชิกเมื่อ : 11-October 08
จาก : 12/64 อุดมสุข42 บางนา กทม
หมายเลขสมาชิก : 1,194



บ๊ะๆ ... ปิดงานได้เจ๋ง แถมยังเทคนิคยังเก่งกว่าผมอีก สุดยอดมากครับพี่ ยินดีด้วยๆ..5555 JFBQ00137070104B.gif JFBQ00137070104B.gif


--------------------
ด้วยความเคารพ
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
มี 1 คน กำลังอ่านหัวข้อนี้ (บุลคลทั่วไป 1 คน และ 0 สมาชิกที่ไม่เปิดเผยตัว)
สมาชิก 0 คน คือ :

 



Lo-Fi ; ประหยัดแบนวิธ,โหลดเร็ว NUMRED : 24th April 2014 - 13:35